Swap d13b2 --> d16z6 problem z lampami

Problemy z prądem.

Moderatorzy: ceelx, Grzesieek

methot
Żółtodziób
Posty: 1
Rejestracja: 03 maja 2015, 15:39
Lokalizacja: Krk

Swap d13b2 --> d16z6 problem z lampami

#1

Postautor: methot » 05 maja 2017, 17:02

Witam, zacznę od poczatku. Jajko eg3 przelozylem z ej1 całą wiązkę silnikowa, silnik i wiązkę kabinowa. Została stara wiązka ( z eg3 ) kabinowa od lamp z tylu, łączy się w połowie auta z lewej strony. Po odpaleniu ( gdy światła są zgaszone ) działają kierunki z lewej i z prawej strony ( mijają 5 x szybciej niż powinny ) po zapaleniu świateł na desce rozdzielczej zapala się lewy kierunkowskaz , po włączeniu kierunków na zapalonych światłach działa tylko prawy tak samo szybko jak poprzednio. Natomiast co do lamp z tyłu , nie świecą ani mijania ani kierunki ani postojowki . Jeśli ktoś miał podobny problem lub jest na forum elektryk co może wiedzieć co się dzieje bardzo proszę o pomoc .
Awatar użytkownika
pit
Potrójny As
Posty: 336
Rejestracja: 14 kwie 2009, 18:24
Lokalizacja: Lublin/Piaski

Re: Swap d13b2 --> d16z6 problem z lampami

#2

Postautor: pit » 16 sie 2017, 14:15

Wiązki ciąłeś i lutowałeś ?
Jeśli nie a łączysz tylko i wyłącznie w OEM miejscach to na bank nie przykręciłeś gdzieś masy ( lub punktu masowego - kilka pojedyńczych czarnych kabelków zebrane w jedno miejsce - przykręcane pod śrubkę M6 ).
To że miga szybciej to normalne w przypadku nie podłączonej lampy lub spalonej żarówki).
Jeżeli nie działa nic z tyłu samochodu ( nic z podświetlenia ) to na bank coś jest nie podłączone.
Ale pytanie czy ciąłeś i lutowałeś wiązki ?
Awatar użytkownika
RaDar
Nałogowiec
Posty: 604
Rejestracja: 16 paź 2013, 20:11
Lokalizacja: LTM

Re: Swap d13b2 --> d16z6 problem z lampami

#3

Postautor: RaDar » 16 sie 2017, 19:49

Problem jest taki że w pinach z eg3 przy łączeniu na tylnym kielichu jest inaczej niż w wiązkach z coupe, miałem ten problem i trzeba sprawdzić schematy potem przekładać chyba trzy piny...
Awatar użytkownika
TypeR
Berbeć
Posty: 29
Rejestracja: 08 kwie 2014, 10:40
Lokalizacja: Bełchatów

Re: Swap d13b2 --> d16z6 problem z lampami

#4

Postautor: TypeR » 10 paź 2017, 18:28

Przerabiałem temat i jest dokładnie tak jak Radar pisze. Z tym że jak bez zastanawiania się rozprułem starą wiązkę i wyciągnąłem wszystkie kable które idą od końca kostki do bezpieczników, przełączników itp.

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 11 gości