zbyt szybkie odpalanie

Serce samochodu niedomaga ?
alikk1
Pełnoprawny User
Posty: 87
Rejestracja: 20 gru 2011, 10:17
Lokalizacja: Ruda Śląska 1

zbyt szybkie odpalanie

#1

Postautor: alikk1 » 15 lis 2016, 23:54

Siema,
[witam po dłuuugiej przerwie]
bez owijania w bawełne :
Kiedy auto stoi nie odpalane np. 2 dni i mowa tutaj już o chłodniejszych temperaturach rzędu 10 stopni i mniej [choć nie wiem czy akurat ma to wpływ, moze zwyczajne zrządzenie losu] wsadzam kluczy, przekręcam zapłon, ikonki, pompa zaciągnie i teraz BANG - nie musze nawet do konca kluczyka przekręcić. Tak dosłownie o milimetr dalej go przekręcić, a hondzina juz od strzału razu odpala. No i nic w tym dziwnego, powiecie pewnie ze powinienem sie cieszyc.
Nib bardziej mylnego, dla mnie jest to dziwne zachowanie silnika ktory wozi mnie juz prawie szósty rok, wiec wiem jak odpala.
zawsze zaciąga paliwa, przekręcam kluczyk do końca [no wiadomo jak, aż nie przekręcisz dalej bo rozrusznik juz kręci], hondzina przekręci chwilke i wszystko bangla.
Tu zaczynają się moje pytania - czy faktycznie ta temperatura ma cos wspolnego z tym odpalaniem [choć w pierwszej kolejności bym to odrzucił] czy szukać gdzie indziej.
Dodam jedynie, że rozrządu nie ruszałem z dobre 3 lata albo i więcej [fala hejtu za 3..2..1..].
Jak tak sobie honda postoi weekend przed domem to mam wrażenie ze przyjdzie kiedyś taki dzień, że sama się odpali...SERIO!

temperatura?
rozrząd do wymiany...
..a co z tym związanego - moze jest jakos zapłon przestawiony ??

Pytam, ponieważ jak się chwilke pojeździ, zgasi [np na stacje benzynową jak jade] to potem odpala juz 'normalnie', w swoim stylu do ktorego jestem przyzwyczajony.

czekam na jakieś sugestie [i zapewne wklupane za ten rozrząd ;P ] bo ultra oblatany z mechaniką nie jestem. Cos tam porobić jak każdy potrafie, ale jeśli według Was będzie to grubsza sprawa to oddam auto na warsztat -tylko musze wiedziec co i jak zeby mnie w bambuko nie zrobili.

poozdro
Black_EJ2


AIRTEL Ruda Śląska.. husiamy 80 ponad chodnikami
Awatar użytkownika
Grzesieek
Moderator
Posty: 3782
Rejestracja: 26 kwie 2010, 14:55
Lokalizacja: Orneta

Re: zbyt szybkie odpalanie

#2

Postautor: Grzesieek » 16 lis 2016, 17:49

Co Ty z tym rozrządem?

Może problem jest ze stacyjką?
alikk1
Pełnoprawny User
Posty: 87
Rejestracja: 20 gru 2011, 10:17
Lokalizacja: Ruda Śląska 1

Re: zbyt szybkie odpalanie

#3

Postautor: alikk1 » 17 lis 2016, 12:49

hmmm,stacyjki nie rozważałem.to juz jest jakas myśl,a rozrządu sie uczepilem bo po prostu wiem ze juz powoli pora na jego wymiane i zwyczajnie tym sie sugerowałem.
jakby komus jeszcze jakis pomysł wpadł do głowy to z pewnością się przyda ;]
Black_EJ2


AIRTEL Ruda Śląska.. husiamy 80 ponad chodnikami

Wróć do „Silnik i układ napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 11 gości